Search
Plugins > HTTP-REST 1.0.8 > RESTOperation > requiresContent

Method requiresContent()


This method is not in the plugin metadata. Using it may work, and could depend on the vRO appliance setup.

Returns

boolean

Arguments

None